Ankündigung

Einklappen
Keine Ankündigung bisher.

Ist der Ultimaker der richtige?

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Ist der Ultimaker der richtige?

    Hallo zusammen, ich bin neu hier. Und ich überlege mir einen 3D Druck zu kaufen. Mir geht es bei den Modellen um schöne relativ hochwertige Modelle, weil ich die Modelle in Cinema 4D erstelle und da sind nun mal im Vergleich zu anderen 3D Programmen ganz andere Möglichkeiten gegeben. Was ich bis jetzt so im Netz gelesen hab ist da der Ultimaker ne gute Wahl! Er soll relativ genau und sauber drucken, vielleicht hat aber einer von euch noch nen besseren Vorschlag.

    Und ne kleine Frage hab ich noch, haben 3D-Drucker nen Zwischenspeicher oder muß mein Rechner die ganz zeit eingeschaltet dran hängen?

  • #2
    Ich glaube, diese Wahl ist nicht schlecht. Von Makerbot bin ich mittlerweile garnicht mehr "so angetan". Nach kurzer Recherche solle es auch beim Ultimaker möglich sein, Daten von einer SD-Karte zu drucken. Hier (https://shop.ultimaker.com/en/parts-...ltipanel.html#) gibt es wohl ein Kit. Beim MakerBot ist das "schon so" möglich und natürlich viel Fehleranfäliiger. Ich hatte schon oft den Fall, dass ein großer Druck einfach Müll war, weil die USB-Verbindung bei 75% des Drucks einfach abgebrochen ist. Ziemlich ärgerlich. :-)

    Kommentar


    • #3
      Ich denke das könnte dann der richtige sein! Ich glaube am fertig zusammen gebauten ist so ein Karten leser schon dabei!

      Kommentar


      • #4
        Genau, du kannst von einer SD-Karte drucken und musst somit nicht den PC die ganze Zeit laufen lassen. Der Ultimaker ist bestimmt keine schlechte Wahl.

        Kommentar


        • #5
          Laut der Seite hier (http://shopit3d.com/ultimaker-3d-dru...reis-2-01900e/) hat der Ultimaker 3 Preise Gewonnen als Schnellster, Genauster und "Best Open Software".
          Ich denk mal da kannst du nicht viel falsch machen

          Kommentar


          • #6
            Hab ihn jetzt!

            Und bis jetzt bin ich auch ganz zufrieden. Nur ein kleiner Fehler tritt im Moment auf, ich hatte jetzt bei zwei Modellen das sie schief geworden sind. Ich weiß jetzt nicht ob das am eingegebenen Modell liegt (kann eigentlich nicht sein, den das eine war ein Vorgegebenes) oder ob es am Drucker liegt?

            Kommentar


            • #7
              WOW - 2 Jahre Entscheidungsfindung? Nicht schlecht, Herr Specht! Zum eigentlichen Problem kann ich leider nichts beitragen, ich staune nur immer noch über die zwei Jahre ... ;-)

              Kommentar


              • #8
                Bilder sagen mehr als 1000 Worte.

                Kommentar


                • #9
                  hier kann man es sehen, alle Teile sind exakt gerade, nur das eine Teil ist etwas schief gedruckt worden.

                  Kommentar


                  • #10
                    Welches Material? Zeig mal nur das Teil das schief geworden ist und wie es im Drucker stand.

                    Kommentar


                    • #11
                      Ich drucke gerade, deswegen kann ich es jetzt nicht zeigen. Das Material ist PLA. Was Merkwürdig ist, ist das die Teile alle zusammen gedruckt wurden, und nur das eine Schief geworden ist.

                      Kommentar


                      • #12
                        Es reicht wenn Du das Teil am Tisch stellst wie es im Drucker stand. Es geht um die Ausrichtung.

                        Bett Temperatur und Bett Material war?

                        Kommentar


                        • #13
                          Material 220 Grad
                          Bett 60 Grad

                          So wie auf dem Bild waren sie im Drucker

                          Kommentar


                          • #14
                            Das kann jetzt mehrere Ursachen haben - die Wahrscheinlichste ist aber ein Modell/Slicerfehler. Druck das eine Teil nochmal einzeln in der Bettmitte.

                            Die Mechanik ist hier unwahrscheinlich, da es nur ein Teil betrifft.

                            Kommentar


                            • #15
                              War scheinbar doch ein Mechanischer Fehler, einer der Schrauben an der x Achse hatte sich gelöst hab sie jetzt fest gezogen (und zur sicherheit auch alle anderen nochmal angezogen) jetzt gehts wieder.

                              Kommentar

                              Lädt...
                              X